Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » Не заводится машина


Не заводится машина

Сообщений 1 страница 30 из 39

1

Вышел с утра и не смог завести машину неон 2 2004 г  sxt. Когда поварачиваю ключ  на стартер не чего не происходит....акум не сел, клеммы на месте, акпп в положении паркинг....предахранители вроде посмотрел и реле тоже!! Что еще смотреть начто еще грешить???? Помогите товарищи!!!!

Отредактировано Michael_Neon (08.04.2013 15:46)

2

стартер я так понял не крутит тоже?а шум бензонасоса слышен?

3

стартер ни щелчков ничего не издает?

4

Michael_Neon написал(а):

предахранители вроде посмотрел и реле тоже!

Что значит вроде?
Если стартер не крутит совсем и даже не пытается, при условии заряженного аккума, надо проверить предохранители 4 и 9 в подкапотном блоке и реле стартера. Осмотри провод, идущий с АКБ на стартер.
Возможно также, причина всего - сигнализация. Обычно у сигнализаций должна быть кнопка отключения (валет, сервисный режим и т.п.). Попрбуй отключить сигнализацию.

5

Стартер крутит есле вытащить реле и туда плюс подать...но машина всеровно не заводится!!

6

Сигналку поставил в режим валет...и всеровно не чего не происходит!!! Тишина при повороте на старер

7

mike написал(а):

надо проверить предохранители 4 и 9 в подкапотном блоке и реле стартера.


Если приборка тоже мертвая - 10 предохранитель в салоне.

8

Не приборка работает...а вообще есть в блоке который в салоне еше предохранители которые хоть как то на завод могут влиять?)я просто плохо знаю английский...и все подряд не проверял!!

9

Так и не завел машину!!!!!!(((((((((...начал грешить на тросик блокировки АКПП т.к. когда оставлял на D (драйве) то машина при поворете ключа не заводится и симптомы оч похожие, такая же тишина как и сейчас и даже стартер не крутит. Я снял пластик и тут обнаружил что этот тросик а именно блокировки чегото там АКПП болтается(не надет на крепление) в месте крепления этого тросика к рычагу коробки!!Обрадовавшись что нашел причину неисправности, я посмотрев как его обратно поставить и настроить в мануале , так все и сделал, но при этом машина все ровно не заводится (эту опирацию я проделал не однократно)!!!Продолжил капаться....и появилось несколько вопросов:
1) Если этот тросик будет снят в месте его крепления к рычагу машина должна завестись??)  ( Просто мне кажется что он у меня и небыл одет с самого начала покупки)))  )
2) Можно ли как то обойти этот тросик и заставить машину работать без него? и  вообще выявить что неисправность именно в этом месте?и что именно иза этого троса блокировки не заводится машина?)
3) Т.к. этот тросик напрямую связан с замком зажигания может ли быть проблема в замке?и можно ли сняв фишку с замка завести машину?))

Очень нуждаюсь в вашей помощи!!!! Просьба не глумить!!)....настроение и так на минус.....((((

Отредактировано Michael_Neon (09.04.2013 14:08)

10

включи зажигание и поставь рычагАКПП в реверс, посмотри гарит ли задний ход?

11

Если бы у ТС была МКПП, предположил бы концевик под сцеплением. Уж очень симптомы схожие. Что нить подобное есть на АКПП?

12

Вощможно! Но я точно не знаю...

13

Michael_Neon, а глянул бы ты замок зажигания.контактную группу. чёт у тебя резко всё умерло.

14

bart100 написал(а):

Что нить подобное есть на АКПП?

подобное на АКПП и стоит, только не на рычаг сцепления, а на рычаг АКПП
Вобщем америкосы говорят, что движка должна стартовать тока в положении селектора PARK и NEUTRAL, это при условии правильной регулировки винта троса переключения. может просто тросик стал не такой как раньше?

Отредактировано Andrew69 (09.04.2013 23:01)

15

warwar написал(а):

Michael_Neon, а глянул бы ты замок зажигания.контактную группу. чёт у тебя резко всё умерло.

Ну я вот тоже об этом подумал....тока вот почему при включеном зажигании и замыкании стартера на прямую все ровно машина не заводится?)

16

Andrew69 написал(а):

подобное на АКПП и стоит, только не на рычаг сцепления, а на рычаг АКПП


На АКПП вроде электро (эл.магнит)/мех.  блокировка - ключ не поворачивается. И пока тормоз не нажмешь, кнопка на ручке блокирована .

warwar написал(а):

а шум бензонасоса слышен?


А? Или тупо стартер не крутит?

17

Да бензонасос жужит!!!И все оттальное загорается и чек энжейн и имобелайзер .....а вот на стартер поварачиваешь..... и не чего не проиходит(((((

18

Michael_Neon, блин.как бы это обьяснить..... ты ездил на жигулях? если да то должен такую штуку помнить как перемкнуть на стартере две клеммы. или не мучайся а сними просто стартер и проверь его на аккуме. провод плюся на клеммы.корпусом на минус батареи.и ключом или отвёрткой перемкни клемму плюса с клеммой запуска.на сукунду две.просто так жужжать не надо.вредно стартеру это

19

Ребят была в прошлом году похожая ситуация, когда включаешь зажигание, все загорается, поворачиваешь ключ на запуск и ничего не происходит. Оказалось что на стартере есть провод, который идет от верхней части в которую крепится масса на нижнюю где мотор. Так вот этот провод каким то образом расплавился и машина не заводилась. Решил проблему заменой стартера

20

vitalson938, поддерживаю !у меня тоже этот провод как то сам оторвался...как будто коротнуло...кажется Игорян мне говорил что в проводе есть участок тоньшу чем основной провод-сработало как предохранитель..а я с работы вышел сажусь и и ничего понять не могу..приборка горит а начинаю заводить фары притухают и все...ни звука ни щелчков...

21

http://s3.uploads.ru/t/LCpom.png

На управление минус с мозга, плюс с девятого предохранителя ( онже на втягивающее стартера)через замок  . Впринципе сложностей никаких, если только не пропал минус с мозга.

P.S.Если тот проводок оторван, стартер бы не крутило при подаче плюса на релюху, как автор писал выше....

Отредактировано Kroll (12.04.2013 21:52)

22

Загадка еще запутаннее...пригласил я посмотреть на все это дело своего друга он вроде как получше меня понимает в электрике ....так вот выслушав меня внимательно он решил что глюконуло сигналку....потом он все там отсоединил (то есть вернул все на место как будто сегналку и не ставили) и при повороте ключа на стартер стартер начал щелкать , как будто акум сел!! Аллилуйя подумал я!! оставалось дело за малым прикурить и все ок....начали прикуривать....все так же щелкает стартер и не крутит....я подумал что что то не ладное и опять замкнул на релюшку плюс...стартер начал крутиться и при включенном зажигании все ровно машина не заводится((((( http://www.kolobok.us/smiles/madhouse/dash2.gif  http://www.kolobok.us/smiles/madhouse/dash2.gif

Отредактировано Michael_Neon (14.04.2013 02:02)

23

warwar написал(а):

Michael_Neon, блин.как бы это обьяснить..... ты ездил на жигулях? если да то должен такую штуку помнить как перемкнуть на стартере две клеммы. или не мучайся а сними просто стартер и проверь его на аккуме. провод плюся на клеммы.корпусом на минус батареи.и ключом или отвёрткой перемкни клемму плюса с клеммой запуска.на сукунду две.просто так жужжать не надо.вредно стартеру это

Так я же писал что если плюс на релле подать то стартер крутит....!!!!Т .е. он исправен!!
И конечно же я ездил на Вазах....и с отвертки завести машину ....как пить дать)))))

Отредактировано Michael_Neon (14.04.2013 02:08)

24

Ну во, почти починил. Релюха щелкает или втягивающее ( стартер )?

25

Kroll спасибо за схему...мб она мне поможет!!!

26

Kroll написал(а):

Ну во, почти починил. Релюха щелкает или втягивающее ( стартер )?

Втягивающее)

27

А что дальше то делать??? И сигналка глючила ....ну ок ее мы ликведировали!!а что еще?

28

Может еще генератор мозги парить.

29

в каком районе ты Москвы?? если не далеко от меня могупосмотреть машину

30

Подмосковье железнодорожный


Вы здесь » DODGE NEON CLUB » Основной » Не заводится машина