Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » Нужна помощь. Не заводится машина


Нужна помощь. Не заводится машина

Сообщений 1 страница 30 из 51

1

Всем доброго времени суток. случилась такая беда незаводиться машинка., бензаносос качает стартер крутит лампочка имо тухнет , ошибок никаких не выдает потомпропаает и больше не появляется.Нет искры и не работают форсунки напрашивается датчик коленвала меняю на новый та-же фигня. Копаем дальше питание на фосунки и катушку поступает только две первые секунды после включения зажигания.
Зашел в тупик потащил на диагностику электрик сказал чот возможно мозги накрылись типа они не подают питание, но первые две секунды оно же есть. Подскажите что кто думает заранее спасибо, да кстати после диагностики попробывал замыкать контакты датчика коленвала срабатывают форсунки и искра проскакивает я вот и думаю может датчик колена опять не рабочий или я чего-то не понимаю

Отредактировано Оуэн (09.04.2012 23:24)

2

Сначала с имо разберись, а датчик колена желательно снять с рабочей машины или твой кинуть на рабочую .

3

меланж, ну у меня наподобие
как вариант посмотри проводку ASD (форсунки включаются через него)  и топл.насоса релюшки - позамыкай (перемычкой) контакты на релюшках ( в электрич. схемах  в Факе есть что-куда и как идет) и попробуй завести ....
p/s: сам еще пока так не делал - время будет-обязательно попробую  :rolleyes:

4

Стартер крутит, приборка горит, насос качает?
Предохранители, релюхи проверяли?

как вариант посмотри проводку ASD

+1

Отредактировано Kroll (09.04.2012 23:20)

5

в том то и дело что насос работает все загорается все релюшки проверил исправны

6

Эта релюха отвечает за вкл. форсунок, зажигания и подогрев лямбд....
Попробуйте при старте релюху эту потрогать, щелкает/нет...

Если нет, тестер в руки и ....

http://uploads.ru/t/O/N/x/ONxGv.jpg

Судя по рисунку все просто...

Отредактировано Kroll (09.04.2012 23:56)

7

при включение зажигания срабатывает на пару секунд потом тишина, пробываел ее перемыкать результата ни какого

8

проверь метки кол.вала и распредвала и попробуй завести со снятой фишкой от датчика распредвала.только нужно стартером больше 5 секунд погонять у меня было так же пока датчик магнит на распредвале не поменял

Отредактировано Oleglem (10.04.2012 00:49)

9

Del. ибо невнимательно читал первый пост..... :dontknow:

Датчик ошибку не должен светануть?

Отредактировано Kroll (10.04.2012 01:16)

10

Kroll написал(а):

Датчик ошибку не должен светануть?

когда сам магнит нерабочий то ошибки нет

11

Oleglem написал(а):

когда сам магнит нерабочий то ошибки нет


Спасибо, не знал  http://www.kolobok.us/smiles/standart/blush.gif

12

Oleglem написал(а):

попробуй завести со снятой фишкой от датчика распредвала.только нужно стартером больше 5 секунд погонять

че-то я не понял?  :flirt:
если это проделать и авто должно завестись или как?
объясни, пожайлуста,   :shine: какие д.б. выводы проделав данные действия  ... т.е.:
1. Позаводил - завелась - это означает ....
2. Позаодил - не завелась - это означает .....

Oleglem написал(а):

пока датчик магнит на распредвале не поменял

подскажи номерочек его  :writing:

13

сегодня все еще раз осмотрел. метки на месте провода все целы без датчика распредвала пробывал тоже ноль осталось либо мозги либо датчик колена не рабочий кто нето знает как его можно проверить

14

Если при прокрутке включается бензонасос то сигнал с датчика коленвала идет ,но может быть не правильной формы . Проверяется осцилографом.

15

svat-t написал(а):

подскажи номерочек его

Chrysler 05269 547 Cam target,

svat-t написал(а):

1. Позаводил - завелась - это означает ....

магнит подает неправильные  сигналы. поэтому сигнал с датчика распр.вала  не синхронизируется с сигналом датчика коленвала нет сигнала на катушку и форсунки

svat-t написал(а):

2. Позаодил - не завелась - это означает .....

датчик коленвала.проводка.мозги

svat-t написал(а):

если это проделать и авто должно завестись или как?

да только будет присутствовать ошибка P0340 Нет сигнала с датчика положения распредвала

16

Oleglem, ЗДОРОВО + 100 !!!!!!!! :cool: СПАСИБКИ БОЛЬШУЩЕЕ - на след.неделе займусь Неошкой своим

17

привет нужна помощь.....за ночь полностью разрядился аккум....а когда вставил новый то стартер таррррахтит(не проворачивается а именно таррррррахтит ) когда ключ поворачиваешь и стрелки все ложатся-что может быть ?????

18

Dimas написал(а):

привет нужна помощь.....за ночь полностью разрядился аккум....а когда вставил новый то стартер таррррахтит(не проворачивается а именно таррррррахтит ) когда ключ поворачиваешь и стрелки все ложатся-что может быть ????

Похоже контакт на клемме аккумулятора плохой.

19

Dimas написал(а):

новый то стартер таррррахтит(не проворачивается а именно таррррррахтит )

Явный признак плохого контакта с "-"... проинспектируй все места соединения с "-" начиная с аккумулятора и заканчивая "плетёнкой" с кузова на блок движка... быстро можешь проверить кинув кабелюку по толще с "-" аккума прямо на блок движка... должен завестись... и посмотри ещё "-" клемму на стартере, могла закиснуть или гайка открутиться.

Отредактировано Старик Ромуальдыч (24.04.2012 11:58)

20

Вчера загорелся check engine. Сбросил "-" клемму и пошел домой узнать как считывать ошибки. Пришел на утро, подключил обратну "-" клемму, считал ошибки 12 и 55. Завелся, когда выезжал на первой передаче заглох. Подумал, что сцепление криво отпустил. Завелся снова, холостые непривычно низкие стали (800 против 1100). Поддал газу, отпуская сцепление-заглох. После пару таких попыток авто даже холостые перестало держать, заводится и сразу глохнет. Считал ошибки,те же-12 и 55. При включении зажигания, слышно как пару секунд "жжужит" топливный насос.Может кто поможет советом?

21

Похоже на отсутствие бензина ,давление проверь.

22

Собственно тоже нужна помощь. :question:
Предыстория: При подъезде к светофору порвало ремень ГРМ, соответственно машина заглохла. После некоторого времени, ремень ГРМ был заменен в сервисе на новый (клапана остались в норме). После замены ремня машина, заводилась несколько раз, проверялась компрессия и т.д., все было в порядке. Сел в машину, завел, доехал до выезда из сервиса и машина снова заглохла и после не заводилась...(бензонасос работает, стартер крутит, искры нет). В сервисе сказали меняйте мозги, но у нас подозрения пали на сигналку и иммобилайзер (всё нештатное).
Машину оттащили ближе к дому. Знакомый автоэлектрик отключил всю сигналку и иммобилайзер, но машина так и не завелась, т.к. искра так и не появилось, при этом бензонасос и стартер работал. Позже перестал срабатывать и бензонасос.
  Поменяно, как оказалось бестолку:
- датчики коленвала и распредвала;
- свечи;
- привозились мозги с разборки.
Стартер крутит, бензонасос не срабатывает, искры нету, ошибка выскакивает только 1684 (отключался акккум) и всё. Странно, что  если проверять бензонасос отдельно, он не срабатывает при подачи "+" на 87 ногу входа реле, но если подключить аккум напрямую к фишке насоса, то все в порядке... При порванном ремне и то была искра и насос работал как надо. :dontknow:
Подскажите, пожалуйста, что еще можно проверить?
Как можно проверить работоспособность катушки зажигания?
Мог ли отвалиться общий провод массы датчиков? и где он находится?
Где находится боди модуль и что это?
Машина: Додж Неон 2, 2001 год,133 лс, АКПП.

23

интересно как ваш авто электрик отключил штатную сигналку,может поделитесь опытом.??

24

а боди модуль проверить надо я всегда писал что в с 1999 года их стали ставить.и все беды чаще из-за него.

25

Аркадий сигналка и иммо не штатные были... простенькие и ставились давно, когда машину покупали.
про боди ничего не нашел, где и как првоерять, не подскажите?

26

Додик написал(а):

Мог ли отвалиться общий провод массы датчиков?

Тогда бы точно ошибки по датчикам выскочили.

Додик написал(а):

Где находится боди модуль и что это?

НЕТ его на Неонах.

Додик написал(а):

Как можно проверить работоспособность катушки зажигания?

В первую очередь смотреть, приходит ли напряжение на входной разъём катушки. Потом прозванивать обмотки. В книге по Неонам всё подробно расписано, и на форуме я где-то выкладывал.
Проверь реле бензонасоса, Automatic ShutDown (ASD) реле (можно поменять например с реле звукового сигнала или кондея) и их предохранитель (№21) в подкапотном блоке.

27

mike,  релюшки менялись на аналогичные, рядом стоящие - бесполезно) предохранители тоже... по поводу катушки сейчас в книге скачанной посмотрю, спасибо!

28

Додик написал(а):

Странно, что  если проверять бензонасос отдельно, он не срабатывает при подачи "+" на 87 ногу входа реле, но если подключить аккум напрямую к фишке насоса, то все в порядке

Додик, как вариант, сделай так:
1. Подай напрямую от АКБ "+" на 87 ногу входа реле (как ты и делал  8-) )
2. Подай напрямую (временный провод  отдельно пусти) "-" от АКБ к фишке бензонасоса (надреж провод фишки и подкрути временный провод)
3. вставь фишку в разъем бензонасоса - насос должен заработать

Это я к тому написал, что 1,5 месяца @бли с незаводкой (случай как и у тебя - все крутитило но не заводился) своего Неошки (всё и вся обпроверялся  :D ) и в итоге решил так попробывать - И ОООО ЧУДО ЗАРАБОТАЛО!!!! и теперь никаких сбоев (тьфу-тьфу-тьфу)
ВЫВОД: провод "-" который рядом с насосом на корпусе висит хреновый был :) ... проложил новый провод"-" -вый от АКБ напрямую к фишке бензонасоса

29

Да, еще для инфы: работоспособность релюшек проверяетсятак:
1. к лапе "86" подать "+"
2. к лапе "85" подать "-"
или наоборот (разницы никакой :))
Вывод: если релюшка щелкает - значит рабочая, если нет - соответственно, нерабочая :)

30

3g(2)er написал(а):

При включении зажигания, слышно как пару секунд "жжужит" топливный насос.

так и должно быть

3g(2)er написал(а):

Может кто поможет советом?

напиши все по-подробнее (например как Додик): че работает как пробуешь заводить и т.д. и т.п.


Вы здесь » DODGE NEON CLUB » Основной » Нужна помощь. Не заводится машина