Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » Машина плохо едет на холодную


Машина плохо едет на холодную

Сообщений 1 страница 14 из 14

1

В общем, ситуация такая: примерно в октябре прошлого года, когда понизилась температура, машинка стала ехать хуже. После запуска мотора по утрам или после работы, то есть после длительной стоянки машина странно едет: мотор сильно гудит, педаль газа словно тяжелеет, обороты набираются неохотно. После получаса езды динамика улучшается, мотор не так ревёт, педаль газа становится более отзывчивой, но окончательно всё проходит после перезапуска мотора, т.е. проехал, заглушил, завёл и машина начинает ехать совсем по-другому. Смотрели на сканере (правда мотор был тёплый) - всё в норме, ошибок нет. Поменял свечи, провода, промыл инжектор - стала работать ровнее, стали меньше толчки при переключении, но симптомы не прошли. Такое ощущение, что после запуска на холодную какой то датчик глючит и выдаёт неверные параметры. Есть шанс, что сканер на холодную покажет какие-то ошибки? Или они бы и так вылезли?
P.S. Машину купил летом, пока было тепло -всё было ОК.

2

У меня первая лямбда так глючила, тока наоборот в морозы машина лучше ехала, ошибок небыло, правда свечи я выкручивал- это тоже диагностика, которая точно выдает ошибки(перелив был)
думаю сначала нада смотреть дачики на впуске и выпуске

3

Сканер по лямбде ошибок не выдал, старые свечи были в хорошем состоянии...

4

чем обуславливается хорошее состояние свечей? и причем тут их состояние? у них должен быть определенный цвет. если лямбда в норме смотри дальше мап сенсор

5

Ну я имел ввиду нормального цвета, без нагара, следов масла и т.д. А разве мап сенсор ошибку не выдаст?

6

mandarin89 написал(а):

Есть шанс, что сканер на холодную покажет какие-то ошибки? Или они бы и так вылезли?


Сканер бы показал ошибки, если они были...

На вашем месте, я бы просканировал на холодную. И не на ошибки, а по параметрам датчиков, грамотный диагност вам в помощь...

PS Лямбды не работают на непрогретой машине...

Отредактировано Kroll (09.04.2012 19:02)

7

Kroll написал(а):

Ну я имел ввиду нормального цвета, без нагара

такого небывает))) если свечи без нагара, значит твой двигатель вобще не запускается)))
нормального цвета тоже не бывает.
а по цвету нагара можно определить, что происходит в камере сгорания, что бы от этого предполагать возможные косяки, хотя тут просто или много или мало. Ошибку любой дачик может не показывать, если те работают некоректно, у меня лямбда не показывала, а мап тем более.
но я бы всетаки определил цвет нагара на свечах сначала

8

:dontknow:

Andrew69 написал(а):

Kroll написал(а):

Ну я имел ввиду нормального цвета, без нагара


Писал не я) http://doodoo.ru/smiles/wo/s16.gif

9

так уш вышло)

10

mandarin89, У меня и МАР и лямда есть рабочие могу одолжить на подкидку,поэксперементируешь.

11

Andrew69, я же говорю, свечи в абсолютно нормальном состоянии были, не сильно отличались по цвету от новых, на изоляторе одной были следы пробоя от неисправного высоковольтного провода, которые я заменил, так что дело не в свечах и не в проводах точно.

12

Fodik, Серёга, спасибо, что предложил, всегда выручаешь) Заеду как смогу)

13

Саш ну как результат есть?Датчики подкидывал?

14

Серег, спс большое, что подкинул датчики на попробовать, поменял мап сенсор, машину не узнать-стала хорошо разгоняться, передачи переключаются много быстрее и без толчков и вибраций, пропал досаждающий гул мотора, стало тише намного. Так что если у кого есть похожие симптомы, комп ошибок не показывает, то смотрите мап. Оказывается он очень на многое влияет))


Вы здесь » DODGE NEON CLUB » Основной » Машина плохо едет на холодную