Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Оптика•Звук• Доп.электрооборудование » Загорелся знак аккумулятора


Загорелся знак аккумулятора

Сообщений 1 страница 12 из 12

1

Дело было так: еду сегодня по МКАДу в пробке(как всегда), работают дворники,обогрев стекол и зеркал, печка, магнитола ну и плюс фары вкл. После часа "езды" загорается знак аккумулятора, я сразу меняю ближний свет на габаритки и значок гаснет. Пока больше не появлялся.
Вопрос: что это было? (Предыдущий хозяин машины ремонтировал генератор).

2

Недозаряд. Проверить напругу на работающем движке - 13.8 - 14.2 вольтов.

3

masiy написал(а):

Недозаряд. Проверить напругу на работающем движке - 13.8 - 14.2 вольтов.

Недозаряд аккумулятора или генератора?

4

Недозаряд акума, а проверяется, что гена выдаёт. Если генератор не выдаёт положенного напряжения, меньше 13 в   происходит недозаряд акума

5

masiy написал(а):

Недозаряд акума, а проверяется, что гена выдаёт. Если генератор не выдаёт положенного напряжения, меньше 13 в   происходит недозаряд акума

А как это сделать самостоятельно без сервиса?

6

Нужна вот такая штука (цифровой тестер), стоит порядка 200-300 руб. Подключаешь щупы что идут в комплекте в гнезда (отмечены, можно в любом порядке, но по правилам черный вниз, красный выше). Выставляешь нужное значение (указано на рисунке), заводишь авто, открываешь капот и прикладываешь концы тестера на клеммы аккумулятор, в любом положении. Но опять же, по правилам черный это "-", красный "+". Включаешь печки фары и замеряешь еще раз.

увеличить

Отредактировано Obana (20.12.2010 22:39)

7

Obana, +1!)

8

Скорее всего приходит конец генератору, сегодня за 7500 рублей свой перебирал

9

Может попробовать с простого???? - проверить натяжку ремня генератора?

10

ania, Добрый вечер.могу ошибаться,но я через подобное прошел-ездил нормально,в один из дней лампа аккума загорается:( и колокольчик динь-динь).Глушу машину,выключаю все,жду минуту,завожу,включаю все потребители-лампа не горит.Езжу дальше,еще через месяц-такая же фигня!Лезу под капот,мерию скока приходит на аккум-13.Маловато думаю.Мерию на клемах гены-тоже не фонтан!Проверяю провода,клемы-все нормально.Снимаю гену,вскрываю-оплавлен диодный мост:( того гляди умрет.Снимаю мост,еду искать.Не нахожу.Покупаю похожий по размеру и форме(от опеля вектры),привожу,впаиваю.Единственное-мост больше чуть оказался,корпус гены пришлось прорезать.Поставил назад-все показания в норме.Единственный момент-провод от гены я на аккум кинул(напрямую).Электрик сказал что так на гениратор нагрузка меньше при большом колличестве потребителей.Год прошел-полет нормальный.

11

У меня была точно такая же ситуация когда долго стоял - загорался акб,  но все гениальное оказалось просто ремень был не натянут:)

а когда тестишь на холостых гена не под нагрузкой и крутится всроде неплохло и не проскальзывает!!! 14 в и все норма
а как только полный пакет вкючаешь нагрузка возрастает и гена начинает туго вращаться и прокручивается на ремне а натяжитель статический сам не натягивает, а разок проскочит и начинается системотически...,....

12

Obana,  за инструкцию по тестеру не мог не прослезиться от искренности +1 хотел поставить +2 но не дали:)


Вы здесь » DODGE NEON CLUB » Оптика•Звук• Доп.электрооборудование » Загорелся знак аккумулятора