Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » Не заводится - нет зажигания!


Не заводится - нет зажигания!

Сообщений 1 страница 5 из 5

1

Привет. проблема такая:
ключ в замок и ноль эмоций, зажигание вобще не включается, стартер естественно не крутит вобще, магнитола не работает, стеклоподъемники не работают, иногда загорается свет в салоне и сигнал открытых дверей работает, так же показывает на панели пробег.

сигналка тож не открывет не закрывает.

у кого была подобная проблема?

датчик распредвала в отличном состе, да и вобще 90% датчиков в машине, новые оригинал. на днях проходил полную диагностику по электрике, движку, коробке, мозгам проблем вообще нет никаких. ГРМ не проскочил, АКБ новый, заряд есть.

помогите кто чем может. может ли это быть связано с ИММО, сигналкой или замком зажигания? стартер тож хороший.

_ _ _ _ _
П.2.6 Правил - предупреждение за КАПС в названии темы

Отредактировано Pashka (13.11.2016 14:53)

2

У меня была похожая ситуация. Но ни какие приборы ни свет ни чего не работало. На ходу все вырубило и все. Отгорел провод плюсовой от аккумулятора на блок предохранителей под капотом.   Может быть у тебя такая же ситуёбина или лампочки все же горят?

3

Alexrul написал(а):

У меня была похожая ситуация. Но ни какие приборы ни свет ни чего не работало. На ходу все вырубило и все. Отгорел провод плюсовой от аккумулятора на блок предохранителей под капотом.   Может быть у тебя такая же ситуёбина или лампочки все же горят?


вобще ни лампочки ни загораются, ни зарядник в прикуривателе, ни магнитола, стекла не работают, фары не работают, даорники то же, кароче при любом повороте ключа ничего не происходит. только пробег горит, иногда свет в салоне, и сигнал открытых дверей.

4

Alexrul написал(а):

У меня была похожая ситуация. Но ни какие приборы ни свет ни чего не работало. На ходу все вырубило и все. Отгорел провод плюсовой от аккумулятора на блок предохранителей под капотом.   Может быть у тебя такая же ситуёбина или лампочки все же горят?

и подскажи плз, как решил проблему? просто провод другой поставили или что?
а то грешу на замок зажиг, иммо, сигналку.

5

Попробуй возьми толстый провод, желательно клемму от какого нибудь грузовика/легковушки и один конец на  плюс аккума а второй в блок предохранителей( там увидешь где провод плюсовой от аккума прикручивается двумя болтами. Если все заработает то супер. Только сделай так что бы именно клема держалась за две гайки,как в оригинале.

Мне сделали клемму от мини купера,а от старой клеммы только железку оставили в блоке предохранителей на два эти болта.


Вы здесь » DODGE NEON CLUB » Основной » Не заводится - нет зажигания!