Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » пропала тяга


пропала тяга

Сообщений 391 страница 420 из 438

391

Я тоже начинаю подозревать отпробуксовке акпп,когда например на месте где нибудь передние колеса в ямке и начинаю трогаться то сначала поднимаются обороты а потом только едет или же когда еду на скорости если газу по сильней то обороты вырастают а машина еле набирает

392

ose, а у тебя отсечка на скольки срабатывает? я че то после долгих раздумий, наблюдений и разговора с Валентином о коробке стал грешить на мотор. масло в коробке все равно надо бы менять, но Валентин объяснил что был бы аварийный режим если бы коробка буксовала итд, у меня этого нет. Да и разгоняется машинка при обычном плавном разгоне вроде нормально, разве что на горячую кажется чуть теряет тягу и отсечка на 4500 на второй скорости. на третьей выше 4500 так и не разогнался.
По мотору были ошибки:
- Улавливания паров топлива. Сбросил, больше не повторялась.
- Масленка не гаснет если постоять на горячую 2 минуты и завести. Если больше постоять то гаснет, так же как и на холодную.
Поискал по форуму, гуглу о подобной проблеме, советуют проверить:
- Давление в топливной рампе (насос или сеточка забилась)
- Кислородный датчик
- Клапан EGR
- Датчик коленвала (на калдине советовали)
Подскажите кто нибудь, покажет ли диагностика на DRB3 проблему или состояние датчиков? Есть кто нить кто может провести диагностику подобную вечером или в выходные, сколько стоит?
Своими силами если только сеточку в бензонасосе проверю, компрессию, датчики только визуально.

393

atrom написал(а):

ose, а у тебя отсечка на скольки срабатывает? я че то после долгих раздумий, наблюдений и разговора с Валентином о коробке стал грешить на мотор. масло в коробке все равно надо бы менять, но Валентин объяснил что был бы аварийный режим если бы коробка буксовала итд, у меня этого нет. Да и разгоняется машинка при обычном плавном разгоне вроде нормально, разве что на горячую кажется чуть теряет тягу и отсечка на 4500 на второй скорости. на третьей выше 4500 так и не разогнался.
По мотору были ошибки:
- Улавливания паров топлива. Сбросил, больше не повторялась.
- Масленка не гаснет если постоять на горячую 2 минуты и завести. Если больше постоять то гаснет, так же как и на холодную.
Поискал по форуму, гуглу о подобной проблеме, советуют проверить:
- Давление в топливной рампе (насос или сеточка забилась)
- Кислородный датчик
- Клапан EGR
- Датчик коленвала (на калдине советовали)
Подскажите кто нибудь, покажет ли диагностика на DRB3 проблему или состояние датчиков? Есть кто нить кто может провести диагностику подобную вечером или в выходные, сколько стоит?
Своими силами если только сеточку в бензонасосе проверю, компрессию, датчики только визуально.

Я это все прошел и проверки и переоборка мотора,если газ в пол то отсечка примерно 6000об.
У официалов диагностика компьютерная 2200р у подобных людей с оригиналом 1500р,но сколько я не спрашивал они говорят что сделать то сделаем,посмотрим показания от штатных значений,но не факт что то то найдем

394

Скажите а стоя на парковке в положении P и N какая отсечка должна быть? У меня 3900-4000 это не защита от дурака? Вообщем начала очень плохо ехать, не разгоняется толком, тупит. Ощущение что либо бенза не хватает либо воздуха мало много. Собираюсь в сервис, подскажите что посмотреть?
Сегодня ехал на аварийке 30 км в час, 1500-2000 оборотов. На холодную кстати нормально более менее, а как прогрелась так тупить начало. Движка греется сильно ехал с печкой включенной, вентиляторы термостат работают, когда парковался педаль тормоза каменная была, ощущение что без вакумника парковался.
https://img-fotki.yandex.ru/get/3505/41990337.1/0_b5196_ea4b6dca_L.png

Отредактировано atrom (29.07.2015 08:25)

395

На холостых отсечка 4000об.
Температура ОЖ норм.
Давление большое вполне возможно на вернулся  датчик давления во впускной коллекторе,или же дырка в трубке откуда сосет воздух.

396

ose, а почему на холодную более менее едет?
давление то есть не должно быть таким? Мож подсос воздуха конечно, но мне казалось что наоборот обороты холостые были бы высокие около 3000

397

atrom написал(а):

ose, а почему на холодную более менее едет?
давление то есть не должно быть таким? Мож подсос воздуха конечно, но мне казалось что наоборот обороты холостые были бы высокие около 3000

Я тоже думал если подсос то и обороты но когда я у себя его нашел я передумал,давление должно быть примерно 40kpa а точнее примерно 4.5-5psi на ХХ.а раз давление такое большое то соответственно либо датчик врет либо подсос.
Покажи корректировки топлива на ХХ,долгосрочная,короткосросная и постоянная

Отредактировано ose (29.07.2015 15:40)

398

ose, давление такое это при езде около 2000 оборотов еле-еле, да и загрузка мотора на 2000 около 70-80% и греется.. будто тяжело очень. На холостом давление прыгает, но не сильно 40-50-60. после диагностики будет понятно. В одном сервисе по телефону предположили что это каталик и типа вырежем, но судя по форуму каталик вообще часто не приделах. Тут не стреляет, не глохнет, чек не горит...

399

atrom написал(а):

ose, давление такое это при езде около 2000 оборотов еле-еле, да и загрузка мотора на 2000 около 70-80% и греется.. будто тяжело очень. На холостом давление прыгает, но не сильно 40-50-60. после диагностики будет понятно. В одном сервисе по телефону предположили что это каталик и типа вырежем, но судя по форуму каталик вообще часто не приделах. Тут не стреляет, не глохнет, чек не горит...

Если шаришь в этом то выкручивай первую лямбду в место нее вкручивай компрессометр и смотри на показания,точно не помню до до 0.5атм это норм все что больше уже хуже у меня было 1.2атм но такого не было.(это для проверки катализатора)а так ошибка по второй лямбде

400

Здесь слева:
F/T 1x1 Балансировка топлива Банк 1 датчик 1
F/T 1x2 Балансировка топлива Банк 1 датчик 2
LTFT1 Долговременная балансировка топлива Банк 1
STFT1 Кратковременная балансировка Банк 1
Стою на светофоре
http://s9.uploads.ru/t/qaTNR.png

Еду в таком режиме. Обороты 2000 тыс. движка греется, приходится печку включать
http://sh.uploads.ru/t/AZf14.png

Вылезла ошибка P2096
http://sh.uploads.ru/t/BIGh8.png

Еще при парковке педаль тормоза не жмется, будто без усилителя, тормозит еле еле. если коробку перевести в P или N, то педаль тормоза продавливается и схватываются тормоза.

Побывал в нескольких сервисах, ничего нового они мне не сообщили. Половина все в отпусках, в другой половине не могут считать ничего нового. Ошибки я и сам все считать могу.

Помогите советом

401

Ну смотри,по ошибке может быть как лямбда так и катализатор тут не угадаешь и не кто точно не скажет.
По коррекции долговременная привышает нормы что на ХХ что на ходу,но короткосросная в норме,у меня такое было когда на вернулся клапан продувки адсорбера,я его от дросселя отключил и на дросель поставил заглушку,скорей всего он через него подсасывал воздух но каких то супер изменений не произошло.как с расходов топлива?потому что даже на светофоре давление в коллекторе более 15psi это очень очень много,попробуй скинуть клемму и отключить датчик давления просто фишку сними и попробуй проехаться.
Подсос можно попробовать по искать с помощью пульверизатора с водой или с помощью сигарет(если не куришь то друзья).
А так пока вариантов не много:катализатор,МАП,подсос.Хотяб МАП и подсос надо исключать.

402

А броники давно менял?У меня хоть и механика ,но тупость двс началась такая же,поменял все-бензонасос,форсунки,датчик мап ,броники вроде брал год назад,поэтому и не задумывался ,но как поменял ,машину не узнать

403

ose, датчик давления в коллекторе (он же MAP)? У меня на холостом порядка 45 kpa и не прыгает давление. Мне кажется если был бы подсос то прыгало бы давление хотя бы. Попробую MAP отключить в коллекторе. Про адсорбер надо почитать, так как ранее была ошибка улавливания паров бензина, может тоже в этом клапане дело. Знать бы где это еще все находится))

гений, броники это что?

404

Броники это высоковольтные провода.клапан адсорбера около рейки стоит по шлангу от дросселя найдешь.заглуши его на броское и все и посмотри показания

405

И так, после замены колец, блока, помпы, грм, коленвала, отмывки всего и вся, переборки акпп, расход уже неделю держится 8.1-8.5 литров на 100км... Заправляюсь на 200р два раза в неделю (: И это городской режим с пробками...  Поставил глючное ЭБУ от европейца у него блокировка ГТД включается на 70км\ч то есть 70% пути я еду с блокировкой бублика.... Правда обороты более 2100 не кручу... на 70 км.ч обороты у меня 1500. Да овощу 90% пути, зато расход радует...

406

Archangel, ого. Сколько же обошлась переборка? Видимо стоило того.

А у меня по прежнему. МАП скорее всего отпадает, броники не менял с покупки, не уверен что в них дело, хотя пробежал порядка 35 миль, как часто их меняют вообще? Подойдут ли TESLA T107B? Просто они есть в наличии по дороге.
Здесь показания только заведенного автомобиля ничего не отсоединял.

завел

https://img-fotki.yandex.ru/get/16178/41990337.1/0_b559d_efc16be7_L.png

Далее отключил датчик МАП, так подозреваю он во впускном левее. Двигатель начал неровно работать, появился запах бензина под капотом. Посыпались ошибки P0108, P0300. P2096 давно висела. Timing ADV это угол опережения зажигания

без датчика

https://img-fotki.yandex.ru/get/5627/41990337.1/0_b559e_dbe00ef4_L.png
https://img-fotki.yandex.ru/get/9804/41990337.1/0_b559f_78216246_L.png
https://img-fotki.yandex.ru/get/6838/41990337.1/0_b55a0_f18c4113_M.png

Подсоединил все обратно

https://img-fotki.yandex.ru/get/3409/41990337.1/0_b55a1_5f537529_L.png

Отредактировано atrom (31.07.2015 10:53)

407

На последнем скрине что за прога?покажи на ХХ график лямбды

408

ose, на первом прога Torque, на втором OBD DROIDSCAN.
График лямбды не знаю как посмотреть. Щас погуглю. Поменял ВВ провода, бестолку, все тоже самое. Завтра может давление в топливной рампе попробуем померить. Какое кстати должно быть давление в рампе?

409

atrom написал(а):

ого. Сколько же обошлась переборка? Видимо стоило того.


Все в месте более 60тр  Заменил почти все, начиная от датчиков, переборки акпп, и мотором от 2001 года

Вот скрин расхода за сегодня: 40% трасса 60 город 

http://s6.uploads.ru/t/J4P65.jpg

410

Вообщем причина найдена, теперь понятно почему машинка не едет)))

Сравнение старых и новых насосов и сеточек

http://s6.uploads.ru/t/B7K8y.jpg
http://s6.uploads.ru/t/VZCLt.jpg
http://s2.uploads.ru/t/HCrOy.jpg

Это на холостом сейчас так стало.

холостой ход

http://s7.uploads.ru/t/EhPO4.png
http://s7.uploads.ru/t/rG2oq.png

Но машинка по прежнему плохо разгоняется и не держит давление в рампе, т.е. я ее скорее всего не заведу, так как регулятор давления не держит и бенз видимо стравливается обратно в бак. При газе в пол с места не едет, надо плавно чтобы насос успевал. Буду искать регулятор давления. Со старым машинка начала сначала подтупливать, а потом когда промыли видимо окончательно сдох. Насос подошел к колбе, на старом моторчике написано Walbro видимо целиком насос меняли. Мы клемму переделывали, остальное встало отлично.

411

Номер насоса,фильтров пожалуйста,насос это распространено и чтоб люди не искали по каталогам а сразу были коды

412

Какое давление было?какое стало?

413

ose, по поводу давления не знаю - не мерили, в сервис так и не заехал. Может быть и не клапан чтоли, проверить? Насос ремкомплект покупал у euroDimon.
Ну и так размышления: у меня тяга тоже потихоньку пропадала пока почти совсем ехать не перестала. Сейчас насос поменяли поехала, но давление видимо не держит. Регулятор же постоянно должен держать рабочее, а насос подкачивать просто?

414

atrom написал(а):

ose, по поводу давления не знаю - не мерили, в сервис так и не заехал. Может быть и не клапан чтоли, проверить? Насос ремкомплект покупал у euroDimon.
Ну и так размышления: у меня тяга тоже потихоньку пропадала пока почти совсем ехать не перестала. Сейчас насос поменяли поехала, но давление видимо не держит. Регулятор же постоянно должен держать рабочее, а насос подкачивать просто?

Точно не скажу но на заведенную он должен держать от 3.8 до 4.4 и на за глушенной не заметно для глаза падать

415

atrom написал(а):

по поводу давления не знаю - не мерили, в сервис так и не заехал. Может быть и не клапан чтоли, проверить? Насос ремкомплект покупал у euroDimon. Ну и так размышления: у меня тяга тоже потихоньку пропадала пока почти совсем ехать не перестала. Сейчас насос поменяли поехала, но давление видимо не держит. Регулятор же постоянно должен держать рабочее, а насос подкачивать просто?

Клапан не держит, если после суток стоянки, авто заводится после долгой прокрутке стартером. (как при отключённом ДПРВ)

416

Archangel написал(а):

Клапан не держит, если после суток стоянки, авто заводится после долгой прокрутке стартером. (как при отключённом ДПРВ)

Или форсы

417

Archangel, ose, форсы менял сеточки внутри. Клапан поменял - завелась сразу и на следующий день тоже все ок. Даже начала тянуть, но после того как прогреется начинает тупить и нагрузка на мотор при 1500-2000 оборотов 100%. Ошибок нет, видимо пришло время каталик вырезать, т.к. все признаки на него указывают. Плохой разгон при прогретом каталике, мотор "не дышит"  отсюда нагружен и не может нормально отдать выхлоп и греется. После установки клапана следующие показания на холостом:

Torque Log

http://s7.uploads.ru/t/8sAuf.png
http://s7.uploads.ru/t/Hpy9t.png

418

atrom,  расскажи откуда сеточки в форсы брал, и клапан регулятор.

419

Goatbuster, ремкомплект форсунок в ноябре 2013 купил, как только машину купил, с тех пор лежали, сейчас пригодились. Покупал на ибее, ссылка уже устарела, но в заказах посмотрел наименование: 2.4 Chrysler I4 Fuel Injector Service Repair Rebuild Kit Orings Filters CSKRP14 ну или по номеру по идее ищется CSKRP14.
Клапан пришлось оригинал купить, так как ждать пару недель  из-за разницы пару тысяч руб не хотел. Оригинальный номер 05278631AA, есть аналог Crown и вроде как MAHLE KL610 в академии бъется как аналог.

420

atrom,  Спасибо за инфу, сеточки норм встали?


Вы здесь » DODGE NEON CLUB » Основной » пропала тяга