Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » Не заводится после замены ЭБУ


Не заводится после замены ЭБУ

Сообщений 1 страница 22 из 22

1

Доброго времени суток. У меня накрылся комп, я заказал новый на ибэе. Продавец прошил и прислал мне эту штуку. Машина не заводится! Крутит, искра есть, но не схватывает.. заливает свечи. Если есть искра и топливо, значит не имобилайзер. Есть ли догадки почему не схватывает? Помогите пожалуйста

2

Ошибки есть?

3

nechiporn написал(а):

Доброго времени суток. У меня накрылся комп, я заказал новый на ибэе. Продавец прошил и прислал мне эту штуку. Машина не заводится! Крутит, искра есть, но не схватывает.. заливает свечи. Если есть искра и топливо, значит не имобилайзер. Есть ли догадки почему не схватывает? Помогите пожалуйста

Интересно, как продавец мог прошить, не имея твоего ключа? Я прошивал у официалов, только так.

4

Ошибок нет, я давал вин и пробег, одноклубники так делали, есть удачные примеры. Есть еще нюанс... До этого помимо того, что машина троила( неисправность эбу, которую никто не мог исправить, все перепаивавши и т. Д.) она иногда глохла и незаводилась нивкакую. Искра, топливо, форсунки все работало. Машина стоялая час или сутки и заводилась. Я вот еще грешу на датчики коленвала и распредвала,  о них мне рассказывал ITS_DODGE_BRO

Отредактировано nechiporn (15.08.2013 20:34)

5

b58 написал(а):

Интересно, как продавец мог прошить, не имея твоего ключа? Я прошивал у официалов, только так


Зачем им ключ, есть сканер и Vin. Ключ подшивается к иммо, иммо к мозгам. ДА и признаки нерабочего иммо другие.

nechiporn написал(а):

Я вот еще грешу на датчики коленвала и распредвала


Есть такой вариант, но при нерабочем датчике колена - прощай искра, впрыск и ASD собственно = ошибка. При нерабочем распред-датчике должна завестись, только крутить дольше (ошибки может и не быть).

6

долго меня не было. вобщем есть искра, заливает свечи, заводиться неоша нивкакую не хочет... почему заливает свечи, может датчик действительно? на СТО говорят, что отключают 2 форсунки и он заводится и работает на 2х горшках, подключают обратно и вновь свечи заливает и бензин рекой из выхлопной. ОШИБОК НЕТ!

Отредактировано nechiporn (12.09.2013 20:44)

7

уже мысли продавать на запчасти( не могут в нашем городе разобраться с доджем((

8

метки ГРМ на своих местах? земля на двигателе есть?

9

Проверю сегодня

10

Тут что может быть, топливо подается, насос качает, эбу открывает форсунки. Искра есть, на вытащеной свече. Внутри двигателя ее может не быть из за отсутствующей массы на головке блока. Тут либо свечи, либо нет нужного момента поджига топлива. На вторых неонах разных годов разное расположение датчика колена. Может мозги от другого года и сигнал с дпкв неправильный?

11

говорят, что на старом компе не работают 2 форсунки, на новом 2 работают, 2 открыты всегда

12

с сигналом вроде все впорядке

13

я ввел Вас в заблуждение. на саром компе не работает 2 форсунки, на новом при включеном зажигании подается напряжение на 3 и 4 форсунки и бенз льется. вот в чем проблема. тоесть форсунки сразу открывабтся при включении зажигания (не правильноя понял стошников)
скорее всего опять комп заказывать?

Отредактировано nechiporn (13.09.2013 09:48)

14

Прям беда с форсунками. Может в проводке форсунок дело?

15

говорят, что все про все проверили 10 миллионов раз..
может есть смысл купить еще один комп тут? Ещё один неоша с аукциона! 2004 г.в.

16

Если деньги есть, испытай судьбу :) я бы перепаял еще раз транзисторы в этом эбу.

17

ок, щас позвоню электронщику. в пнд отпишу

18

Дык что с родным эбу в итоге? троило, перепаяли транзистор, починили? Надолго, что потом случилось? И там 10к промелькнуло. Это столько стоит перепаять транзистор?

19

Пере паять я отдал 1000. Родной Комп сигнал не дает на 2 форсунки, его в доль и поперек перепадали и ноль результата

20

У меня недавно была проблема, сам решил ее, электрик перепутал провода и подал + на форсунку и сгорел транзистор на эбу. В итоге сам вызвонил с форсунки до штекера есть сигнал, потом с блока до транзистора. На твоем блоке стоят два полевых n канальных транзистора вот один из них сдох, у меня даже есть маркировка и фото

21

http://s5.uploads.ru/t/bAK8w.jpg
вот они, один транзистор отвечает за две форсунки, подают минусовой импульс

Отредактировано Neonazavr (20.10.2013 12:04)

22

Спасибо, уже перепаяли, все равно не работало, пришел новый комп, я заказал на ибэе, мне его прошили под мой имобилайзер. Все завелось. Спасибо всем большое за помощь! Закройте тему пожалуйста


Вы здесь » DODGE NEON CLUB » Основной » Не заводится после замены ЭБУ