Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Оптика•Звук• Доп.электрооборудование » неработают приборы на панеле приборов


неработают приборы на панеле приборов

Сообщений 1 страница 11 из 11

1

всем привет!вылезли ошибки р1684,1685,1686,1687!!!,после того как они вылезли перестал работать адекватно тахометр,спидометр,датчик температуры и топлива!кто нибудь подскажите что это за ошибки ну и как мне вообще быть)да и еще загораются датчик масла,аир бэг и лампочка красная как я понимаю это иммобилайзер.

2

первая ошибка показывает, что снимали клемму аккумулятора, а следующие, насколько я понимаю, что-то с имобилайзером.

3

P1685 Неправильный ключ получен от блока интеллектуального иммобилайзера

4

P1686 - No SKIM Bus Message Received
Нет связи "мозгов" с иммобилайзером

P1687 - No MIC Bus Message
Нет связи с приборной панелью.

Скорее всего нет контакта. Возможно отошла масса.

5

Алеша написал(а):

всем привет!вылезли ошибки р1684,1685,1686,1687!!!,после того как они вылезли перестал работать адекватно тахометр,спидометр,датчик температуры и топлива!кто нибудь подскажите что это за ошибки ну и как мне вообще быть)да и еще загораются датчик масла,аир бэг и лампочка красная как я понимаю это иммобилайзер.

укажи откуда ты??Может тебе помогу.

6

Москва!может кто посоветует хорошего электрика?!

7

Аркадий был бы конечно очень признателен

8

как я понял больше никто ничего не подскажет(

9

Алеша написал(а):

как я понял больше никто ничего не подскажет(

Что ещё подсказать? Куда смотреть я тебе сказал. Если сам не полезешь, езжай, например, в Мопар Сервис.
Автотехцентры (Москва)

10

Добрый день! Решение данной проблемы не подскажите? У меня всё тоже самое. После снятии клеммы аккумулятора, сброса ошибок, всё работает 3-5 минут, потом опять стрелки на нуле + гирлянда. С подсветкой проблем нет, только работа щитка приборов. Тут всё перечитал, предохранители поменял, щиток приборов пропояли, теперь грешу на мозги.

11

Александр-Москва написал(а):

Добрый день! Решение данной проблемы не подскажите? У меня всё тоже самое. После снятии клеммы аккумулятора, сброса ошибок, всё работает 3-5 минут, потом опять стрелки на нуле + гирлянда. С подсветкой проблем нет, только работа щитка приборов. Тут всё перечитал, предохранители поменял, щиток приборов пропояли, теперь грешу на мозги.

-Проверь те ошибки,проверьте по таблице в FAQ в разделе Эксплуатация и ТО параграф 8.;-Я думаю что подрулевой контакт или переключатель коротнул.Может масса отвалилась от кузова.надо смотреть пошагово..


Вы здесь » DODGE NEON CLUB » Оптика•Звук• Доп.электрооборудование » неработают приборы на панеле приборов