Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Разное » Обо всем понемногу. Вопросы.


Обо всем понемногу. Вопросы.

Сообщений 1 страница 28 из 28

1

Всем привет. Чтобы не плодить тем, пишу сразу сюда))
Итак:

1. Не могу проверить уровень антифриза. По бачку его вобще не видно, ни на хоте ни на колде. Как можно реально проверить и чем грозит езда без или почти без него. Машина не кипит и не греется сильнее чем всегда.

2. При наступлении холодов пропал сигнал. Предохранитель в норме, думаю, что где то подмерзло и контакт слабый или вобще нет. Буквально в -10 все было в ажуре. Куда смотреть, что проверять?

3. Так же при наступлении холодов, стала заводится с натягом. Т.е. заводится и даже с первого раза, но как-то с напрягом. Акум в норме (прошлой зимой в -25 как нечего делать), клемы почистил. Думаю на ВВ провода, как их оценить, проверить? Свечи новье, воздухан тоже, масло 5в30 кастрол также менял в ноябре.

4. Какая то фигня походу с генератором. В общем при пользовании электроникой (стеклоподъемники, дворники, обогрев заднего стекла) начинает чутку трясти машину, если печка на максимуме жарит, то слышно даже как она затихает. Приводные ремни менял недавно, это норм явление или же надо проверить ген? Натяжение ремней в норме, проверял. Это не проблема, а скорее неудобство некое.

Заранее благодарю за советы и подсказки!

2

на первый взгляд я заметил явную связь пункта 3 и пункта 4  - это может быть плохой контакт на корпус либо плохой "+" в блоке предохранителей либо в дальнейших разъемах питания.

и дело может быть не в проводах ВВ при старте а в том что при старте идет сильное падение напряжения на окислившемся контакте где то на кузове и в следствии плохая искра, а когда меряешь без нагрузки вроде как все пучком..

нужно померять в динамике на акб, на блоке предохранителей, и на генераторе, и в салоне на блоке предохранителей.

косательно уровня ож - я фанариком свечу в бачок сверху и становится видно жидкость - у меня она темно синяя

без жидкости в бачке -не страшно
без жидкости в радиаторе-страшно (проверить можно открутив крышку-клапан на патрубке там должен быть антифриз)

сигнал? обычный или пневматический?

3

dimmaster, 1. У меня тоже не видно уровня, т.к. расширительный бачок мутный, для проверки я свечу фонариком на бачок с одной стороны, трясу бачок и смотрю с другой стороны, так видно уровень))))
3. Тоже при -20 заводится с натягом, всегда с первого раза, не больше 3х оборотов стартера, но очень тяжко прокручивает.
4. Тоже похожие симптомы, все ремни в порядке.

4

Mega-ZZZ, а разве в мануале не написано, что уровень ОЖ на горячую должен быть на уровне FULL HOT в бачке? То есть в бачке должна быть ОЖ

5

Mega-ZZZ, спасибо, проверю массу

6

mandarin89 написал(а):

Mega-ZZZ, а разве в мануале не написано, что уровень ОЖ на горячую должен быть на уровне FULL HOT в бачке? То есть в бачке должна быть ОЖ


ну вообще если говорить о правильной эксплуатации жидкость в бачке должна быть по уровню,

а вопрос был не страшно ли эито для двигателя,

а так как бачек-расширительный то в нем содержится излишки воды при перегреве (они туда через клапан заходят) и оттуда забирается часть воды в систему при недостатке жидкости в системе

а вот если жидкости нет под пробкой на патрубке радиатора- вот это плохо -т.к головка двигателя может перегреться..

еще раз повторяюсь уровни жидкости должны быть на отметках по мануалу....

Отредактировано Mega-ZZZ (20.12.2012 11:33)

7

Mega-ZZZ, Забыл про сигнал. Скорее всего обычный, как определить можно наверняка?

8

dimmaster написал(а):

как определить можно наверняка?

заглянув под бампер

9

заглянул под бампер - ничего интересного не обнаружил)))

10

Чтоб тему другую не создавать, тут спрошу:
На морозе машина стоит всю ночь. Утром заводит в два-три вялых оборота стартера. Через секунду скрежет на полсекунды(на гольфе четвертом с таким звуком стартер глючит, болезнь у них такая).На относительно теплой машине такого нет. То бишь после работы завожу бодро и без звуков. Что сие и опасно ли?

11

Feniks, со слов сказать сложн, но быть может бендекс проворачивается от сильной нагрузки масло же густеет на морозе и ему тяжко... ээто как вариант...

а лучше бы звук услышать прям тут...

12

dimmaster написал(а):

заглянул под бампер - ничего интересного не обнаружил)))

находится он под левой фарой (если смотреть со стороны капота), если туманок нет, то можно и из под бампера подлезть

13

Feniks похоже на стартер. Может бендикс или димультипликатор.

14

Или стартер плохо прикручен. Димультипликаторы стоят в маленьких стартерах , где статор на постоянных магнитах.

15

dimmaster написал(а):

2. При наступлении холодов пропал сигнал. Предохранитель в норме, думаю, что где то подмерзло и контакт слабый или вобще нет. Буквально в -10 все было в ажуре. Куда смотреть, что проверять?

а бикание бипера в салоне не пропало вместе с сигналом??? если пропало, то пшикни, очистителем контактов, на рулевую колонку на крестовину ту, что под педалями и хорошенько покрути рулем + регулировкой руля вверх-вниз подергай!

16

FLYERTOYS написал(а):

регулировкой руля вверх-вниз подергай!

я вот так сделал и сигнал появился)))

17

Блин, народ хелп, сидел читал форум и думал как мне повезло, что у меня нет такой проблемы с заводом в холодное время.
Прошлой зимой всё было гуд, а сейчас включил автозапук, а он мне выдал ...й, вышел и устроил танец пингвинов вокруг своего неончика (высадил весь аккумулятор ), подскажите народы стартер крутил так, как будто масло замерзло, я понимю это абсурд, но вакт остаётся, хеееллллп, что может быть?

18

FLYERTOYS, бипер не сдох)) но все равно попробую попшикать

19

pavlov3001 написал(а):

Блин, народ хелп, сидел читал форум и думал как мне повезло, что у меня нет такой проблемы с заводом в холодное время.
Прошлой зимой всё было гуд, а сейчас включил автозапук, а он мне выдал ...й, вышел и устроил танец пингвинов вокруг своего неончика (высадил весь аккумулятор ), подскажите народы стартер крутил так, как будто масло замерзло, я понимю это абсурд, но вакт остаётся, хеееллллп, что может быть?


Аккум может быть в первую очередь. Раз крутит плохо то ему мощи не хватает. Давно аккум менял??

20

Василий написал(а):

Аккум может быть в первую очередь. Раз крутит плохо то ему мощи не хватает. Давно аккум менял??

Аккум достался с авто, вчера подзарядил, крутит нормуль.
Только после 10-12 часового простоя на морозе при попытке завести свечи забрасывает и не заводится http://www.kolobok.us/smiles/standart/sorry.gif .
Вчера завёл, но было два варианта либо спалю стартер, либо заведу, в итоге завёл.

21

Каждый двс заводится по разному и надо к нему приспособиться. Я больше 3-4 секунд не завожу, это волга заводится хорошо , но долго, потом подождал 4сек и пуск по новому. Долго крутить свечи зальёшь. Некоторые двс заводятся с небольшой подгазовкой, надо определятся.

22

masiy написал(а):

Каждый двс заводится по разному и надо к нему приспособиться. Я больше 3-4 секунд не завожу, это волга заводится хорошо , но долго, потом подождал 4сек и пуск по новому. Долго крутить свечи зальёшь. Некоторые двс заводятся с небольшой подгазовкой, надо определятся.

Спасибо, но это я понимаю, не могу понять по какой причине после длительного простоя происходит такая фигня, так как холодный двигатель, но авто простояло 6-8 часов на морозе и заводится с пол тычка.

23

Может клапан на рампе давление не держать, форсунки лить и ещё куча вероятностей, машина то не с нуля.

24

masiy написал(а):

Может клапан на рампе давление не держать, форсунки лить и ещё куча вероятностей, машина то не с нуля.

Ясненько, спасибо за совет.
Я так понимаю необходимо сделать диагностику?

25

Привет всем... Есть вопрос, не знал где спросить, поэтому пишу сюда..
При езде у меня в салоне чтото пищит... тихо-тихо но какой-то писк есть.. может кто подсказать что это? хотя бы догадки.. (если что у меня крайслер неон 2000 г.в.)

26

XuTReC, топливный насос, например.

27

Angel-2k написал(а):

XuTReC, топливный насос, например.

спасибо, но я нашел причину)) у меня на саб конденсатор стоит, который когда набирает заряд издает этот писк..

28

И снова я, но уже с другим вопросом... Подскажите пожалуйста кто уже давно с неоном, 1.мне нужно поменять локера на передних колесах, из америки один локер стоит минимум 1500 рублей, как-то не очень хочется за пластик отдавать такие деньги, может кто знает где можно приобрести более дешевые, а главное - подходящие локера?
2. Детишки (злостные такие, с отверткой) оторвали у меня эмблему на переднем бампере (бампер стоит от доджа неон 2) и с радиаторной решетки одну рейку - где их можно приобрести?

Отредактировано XuTReC (20.02.2013 23:20)


Вы здесь » DODGE NEON CLUB » Разное » Обо всем понемногу. Вопросы.