Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » Периодически отгарает провод от генератора


Периодически отгарает провод от генератора

Сообщений 1 страница 30 из 30

1

Здравствуйте, прошарил весь форум, нигде не могу найти что делать... точнее когда то где то видел, но сейчас не могу найти... От генератора постоянно отгарает провод, который питает акб, особенно когда дожди или влажность большая, или если по луже небольшой проехать, сначала что то под капотом свистит секунды 2  , а потом загорается акб на приборной панели... Потом в большинстве случаев гаснет, если не гаснет значит провод отвалился... И вот если этот провод куда то по другому пустить и что то где то прикрутить, то проблема решается... В сервисах все время кусок нового провода прикручивают, говорят что в предыдущем сервисе у электрика руки из одного места и что больше не сломается, а за год эта история 4 раза уже повторилась, жду 5... Помогите!) Аккумулятор новый, генератор проверяли тоже живой, выдает 14 с копейками...  :'(

2

Ghostator написал(а):

провод отвалился

o.O

там провод сечением примерно 3 квадрата, обжатый медным коннектором под шпильку М6 и затягивается гайкой на 10, чтоб его пережечь нужно ток практически короткого замыкания, неужели электрики не могут помереть токовыми клещами, какой ток на данном проводе на запущеном двигателе в разных режимах????

3

Измеряли заведенный, не заведенный. На генераторе, аккумуляторе. Только не клещами. В последний раз вообще все изолировали и клеммы аккумулятора чем  то смазали... Если дело в замыканиях, то возможно это из за косы проводов которые под руль сходятся, там контакты плохие... Начну с них... http://www.kolobok.us/smiles/standart/sorry.gif

4

Ghostator написал(а):

Измеряли заведенный, не заведенный. На генераторе, аккумуляторе. Только не клещами

а результаты они тебе говорили???  все в норме?

5

а он может где-то на массу замкнуться? но тогда наверно последствия печальней были бы.

6

Похожая фигня, только провод не отгарает и лампа не загорается, но свист уже просто задрал( гена уже после переборки, все с ним в норме. Уже второй ставил, тот же свист.весь инет перерыл, ничего нет. Может был у кого похожее, не очень то охото чтоб провод начал отваливаться.

7

ну свист это ремень на сырую проскальзывает. Либо поменять либо подтянуть.

8

Mega-ZZZ написал(а):

а результаты они тебе говорили???  все в норме?

Они каждый раз как сделают говорят что все ок!!! Все показатели нормальные по их приборам, с другом замеряли, те же показатели... Средняя стоимость 400р. за ремонт. Последний раз отдал 1400 чтоб все просмотрели.  Результат в выходные в 100 км от города опять свист на 2-3 секунды и лампочка http://www.kolobok.us/smiles/madhouse/dash2.gif ... Хорошо что опять не отвалился.

9

exzod написал(а):

а он может где-то на массу замкнуться? но тогда наверно последствия печальней были бы.

Подпись автора

    http://s-u.su/s/f0in84zc.png


Это бы обнаружилось этот провод кто только не смотрел... В общем печаль печальная...

10

Ghostator написал(а):

Они каждый раз как сделают говорят что все ок!!! Все показатели нормальные по их приборам, с другом замеряли, те же показатели... Средняя стоимость 400р. за ремонт. Последний раз отдал 1400 чтоб все просмотрели.  Результат в выходные в 100 км от города опять свист на 2-3 секунды и лампочка  ... Хорошо что опять не отвалился.

Свист то явно от ремня идет. У тебя приводные ремни закрыты кожухом или нет?
Кстати свист может от подшипников исходить ?Мало ли его заклинивает и такой свист происходит  (это как вариант.БЕЗ УТВЕРЖДЕНИЯ )

Отредактировано Alexrul (13.03.2014 00:13)

11

Ghostator,
собственно причина всегда есть, само по себе оно не происходит- это раз!
и безвыходных ситуаций не бывает- это два!

поэтому либо сам вынимай всю косу под капотом и смотри кто куда идет!
, либо к ГРАМОТНЫМ электрикам, которые дадут четко сформулированное заключение, типа:" у вас было короткое замыкание на корпус в районе батареи  слева снизу, поэтому отгорал провод, и не сгорели предохранители мы все устранили поставили термоусадочную трубку, обработали жидким диэлектриком, ездейте на здоровье", а не такой "нууу мы туту китайской изоленты намотали, должно работать, в принципе хрен его знает чо было, но если что переделаем".

:)

12

А должен ли генератор очень сильно нагреваться? у меня прям как коллектор выпускной, дотронуться невозможно. Апотом еще и Р 1684 выскочила и лаппа заряда вместе с ней естественно, заглушил, завел, пропала %-)

13

Jony написал(а):

дотронуться невозможно.

ну с учетом что он как температура двигла около 100+-10 градусов ты до него не дотронешься - должен греться.

Jony написал(а):

Р 1684 выскочила и лампа заряда вместе с ней естественно


ошибка 1684 и лампа заряда это НЕ естественно, это разные вещи

ошибка 1684 это индикация о том что отключался АКБ в последние 50 запусков

а лампа акб появляется когда нет заряда, либо когда перегрев самой батареи, на неоне 2000 года индикатор акб скрещен с индикатором температуры  впускного коллектора, следовательно зажигание лампы акб связанно с чем-то иным.... начни с клемм генератора, которые идут от эбу, и управляют зарядом. ну и банально натяжение ремня проверь.

14

Прошу прощения! :rolleyes:  ошибка Р 1682 вот  это думаю как раз так и естественно.

15

Mega-ZZZ, а почему гена должен греться вместе с двиглом?

16

exzod написал(а):

Mega-ZZZ, а почему гена должен греться вместе с двиглом?

как минимум он непосредственно к блоку двигателя прикручен+рядом выпускной коллектор, естественно он имеет температуру двигателя, ну может чуть меньше, это если без нагрузки, а если в нагрузке то 90-100 градусов обеспеченно. при 150 градусах может сгореть диодный мост

Отредактировано Mega-ZZZ (13.03.2014 09:33)

17

Jony написал(а):

Прошу прощения!   ошибка Р 1682 вот  это думаю как раз так и естественно.

ну это уже естественно!!!! капай в гену, может диодный мост отгорел, и он хворает...

18

Так мне новый поставили диод. мост! И подшипники новые и щетки! А отдовал чтоб свист устранили, в итоге - содрали бабла как за б/у гену и нитуя не изменилось. Су*и одним словом :mad: напряжение и в правду стало низкое, да и + запах гари появился. На АКБ замерял, максимум 13 с небольшим v, это без нагрузки и на холостом. А вот между генай и АКБ - напряжение постоянно прыгает от 7 -12 v. Походу ему конец?

19

Jony написал(а):

Так мне новый поставили диод. мост! И подшипники новые и щетки! А отдовал чтоб свист устранили, в итоге - содрали бабла как за б/у гену и нитуя не изменилось. Су*и одним словом  напряжение и в правду стало низкое, да и + запах гари появился. На АКБ замерял, максимум 13 с небольшим v, это без нагрузки и на холостом. А вот между генай и АКБ - напряжение постоянно прыгает от 7 -12 v. Походу ему конец?

То что ремонтировали гену это еще ни чего не значит. У самого была проблема,накрылся гена,я его отвез в ремонт,мне починили его но проверить не смогли так как реле установлено у нас в мозгах.Вообщем поставил я его ,а толку нету.При включении ( света, обогрева,печки ) сразу падло напряжение .Прошло время поехал к другому электрику на диагностику электрики.ВЫВОД при ремонте гены поставили обмотку не ту,вот и просаживал он.Поменяли обмотку и все стало норм.

20

Jony, А переборка в 90% кончается всегда плохо. Это ожидаемый результат. Генератор только менять надо, а не чинить.

21

Спасибо за советы! Буду гену менять.

22

Mega-ZZZ написал(а):

там провод сечением примерно 3 квадрата, обжатый медным коннектором под шпильку М6 и затягивается гайкой на 10, чтоб его пережечь нужно ток практически короткого замыкания, неужели электрики не могут помереть токовыми клещами, какой ток на данном проводе на запущеном двигателе в разных режимах????

Вот именно, кстати, пусть пропаяют место обжима и сменят граверок под гайкой (п.с. По симптомам похоже на дохлую диодную сборку)

Отредактировано Dex (13.03.2014 11:41)

23

Сегодня отдал на диагностику,завтра скажут чего с подрулевыми проводами делать будут... Забыл написать: если еду в дождь с ближним + теплый обдув стекла + обогрев заднего стекла + магнитола + дворники, то вероятность отгарания в ближайшее время, увеличивается на 90%...

24

Alexrul написал(а):

Ghostator написал(а):

    Они каждый раз как сделают говорят что все ок!!! Все показатели нормальные по их приборам, с другом замеряли, те же показатели... Средняя стоимость 400р. за ремонт. Последний раз отдал 1400 чтоб все просмотрели.  Результат в выходные в 100 км от города опять свист на 2-3 секунды и лампочка  ... Хорошо что опять не отвалился.

Свист то явно от ремня идет. У тебя приводные ремни закрыты кожухом или нет?
Кстати свист может от подшипников исходить ?Мало ли его заклинивает и такой свист происходит  (это как вариант.БЕЗ УТВЕРЖДЕНИЯ )

Отредактировано Alexrul (Сегодня 00:13)

Подпись автора

    http://nomer.avtobeginner.ru/rus/P694XH77.png


Если честно, про кожухи первый раз слышу. У меня там ничего нет. Генератор от грязи и воды защищает только подкрылок и защита картера.
Я тоже предположил что подшипники клинит, но этим только свист объясняется... наверно вряд ли коротнуть может из за этого :dontknow:
Такой же свист был когда я жижу для гидроусилителя пролил на на ремни, неделю от свиста избавиться не мог.  Помог пенный очиститель двигателя  http://www.kolobok.us/smiles/standart/smile3.gif

25

Dex написал(а):

Mega-ZZZ написал(а):

   

Вот именно, кстати, пусть пропаяют место обжима и сменят граверок под гайкой (п.с. По симптомам похоже на дохлую диодную сборку)

Отредактировано Dex (Сегодня 11:41)

Подпись автора

    Один за всех, и все за одного!
    Психопат-неоновод :)

Обязательно заставлю сделать все именно так!!!
"По симптомам похоже на дохлую диодную сборку" - то есть светит либо замена либо ремонт генератора? :tired:
При опускании/поднимании стекол напряжение в системе немного падает (например приборка немного тускнеет) - это наверно тоже следствие чего нибудь нехорошего?

26

Ghostator написал(а):

Если честно, про кожухи первый раз слышу. У меня там ничего нет. Генератор от грязи и воды защищает только подкрылок и защита картера.
Я тоже предположил что подшипники клинит, но этим только свист объясняется... наверно вряд ли коротнуть может из за этого 
Такой же свист был когда я жижу для гидроусилителя пролил на на ремни, неделю от свиста избавиться не мог.  Помог пенный очиститель двигателя

У меня тоже не было кожуха этого.Лучше купить и поставить,меньше будет воды и грязи попадатьhttp://s8.uploads.ru/t/xbsgI.jpg

Мало ли подшипник клинит ,происходит свист,потом стопорится как то и от такого действия происходит перегрузка напряжения и провод отгарает)

27

Ghostator написал(а):

При опускании/поднимании стекол напряжение в системе немного падает (например приборка немного тускнеет) - это наверно тоже следствие чего нибудь нехорошего?


Плохой контакт минус\плюс с гены\акб или мозги колбасит (попробуй подрубить к гене внешний регулятор скажем от ваза и посмотри будет ли просадка?)

Отредактировано Dex (13.03.2014 23:23)

28

http://www.kolobok.us/smiles/artists/just_cuz/JC_ThankYou.gif ОГРОМНОЕ СПАСИБО ЗА СОВЕТЫhttp://www.kolobok.us/smiles/artists/just_cuz/JC_ThankYou.gif Сделаю все,что написали, дождусь дождей, поезжу по лужам и отпишусь, что из этого вышло. Надеюсь будет все ок!!! http://www.kolobok.us/smiles/standart/yahoo.gif

29

Что было сделано:
*обновлен кусок постоянно отгарающего провода;
*соединения проводов максимально заизолированы;
*клемы аккумулятора и генератора смазаны специальным лаком ;
*поставлен отсутствующий защитный кожух;
*поставлены родные подкрылки;
*почищен от пыли генератор)
Итог: в любой дождь все супер и никаких проблем!)
http://www.kolobok.us/smiles/standart/yahoo.gif  http://www.kolobok.us/smiles/standart/yahoo.gif  http://www.kolobok.us/smiles/standart/yahoo.gif  http://www.kolobok.us/smiles/standart/yahoo.gif

30

Kmiziz написал(а):

Доброго времени суток!Народ,не знаю в нужном ли месте оставляю тему,было ли что-то подобное ранее,прошу заранее прощения.
Суть вот в чем:у меня крайслер неон 96г.в. автомат, уже второй раз пропадает зарядка акб из-за отгорания плюсового провода от клеймы возле генератора.Когда отгорела в первый раз,на скорую руку заменил родной трухлявый провод целиком от гены на стартер на толстый акустический,прошло пару недель и он опять отгорел в том же месте.Кое-как во дворе поставил на него новую клеймочку,думал неделька запаса есть до ремонта нормального,но уже на следующий день опять отгорело в том же месте.Может не в тему,но такая вещь,что в последний раз вентилятор работал сразу как надеваешь клейму акб,неважно холодный ли двигатель или горячий.Какие вообще могут идеи у вас по этому поводу?куда бежать,чего смотреть?я грешу на то что провод медный от гены на стартер,плохой контакт или клеймочки сами


Вы здесь » DODGE NEON CLUB » Основной » Периодически отгарает провод от генератора