Вход
Логин:


Пароль: Забыли пароль?


DODGE NEON CLUB

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » DODGE NEON CLUB » Основной » гаснет приборка, фары и т.д...


гаснет приборка, фары и т.д...

Сообщений 1 страница 30 из 30

1

Здравствуйте уважаемые неоноводы! Давно к вам не заходила, но вот что-то задурил мой неончик...
Симптомы таковы: началось все в пробке-загорелся значок аккумулятора на приборке, я выключила обогрев заднего стекла и практически сразу значок пропал... Потом только стала выезжать из двора как погасло все освещение( в том числе и фары),  я что-то выкл(от испуга не помню что конкретно) и практически сразу освещение вернулось... и вот сегодня опять стою на светофоре и так же все погасло, я вытащила из прикуривателя зарядку телефона и снова все в порядке...
Помогите пожалуйста, машина мне нужна ежедневно как воздух(вожу ребенка-инвалида в школу)..
P.S. Через поисковик много похожих тем просмотрела, но конкретно моей проблемы не нашла(обычно что-то одно, а у меня все в кучу)...

2

ania, 1) проверить аккум. 2) проверить генератор. Симптомы напоминают либо очень дохлый аккум, либо очень дохлый генератор.

Первое проверить можно просто. Либо поставить заведомо живой аккум, либо тестером. Если дело в нем, то заменить на новый.
Второе в сервисе можно посмотреть. Если дело в нем, то либо заменить(дорого), либо чинить(дешевле, но ценник разный исходя из причин).

3

Feniks написал(а):

ania, 1) проверить аккум. 2) проверить генератор. Симптомы напоминают либо очень дохлый аккум, либо очень дохлый генератор.

Первое проверить можно просто. Либо поставить заведомо живой аккум, либо тестером. Если дело в нем, то заменить на новый.
Второе в сервисе можно посмотреть. Если дело в нем, то либо заменить(дорого), либо чинить(дешевле, но ценник разный исходя из причин).

Аккумулятор думаю в порядке т.к. только год на нем откатала и в сегодняшние морозы машина заводится без проблем... 
В генераторе уже были проблемы- залипли щетки, отремонтировали и ездила без проблем, но в то время только значок загорался и ничего не гасло..
А может проводка барахлить? Хочется для начала самостоятельно разобраться, т. к. с финансами не айс...

4

ania, с подрулевым же были проблемы, если память не изменяет - начните оттуда.
Больше всего похоже на усталость генератора.. Либо, как вариант, на коротыш/плохой контакт в цепи

5

в генераторе еще может обмотка, диодный мост. А аккумулятор хоть и новый но если генератор недозаряжает его то он уже почти дохлый, не смотря на то что новый. Вообще тестер за 200 рублей купить и померить или в сервис заезжаете и просите померить напряжение на заведенном двигателе и просто аккумулятор сколько выдает.

6

Pashka написал(а):

ania, с подрулевым же были проблемы, если память не изменяет - начните оттуда.
Больше всего похоже на усталость генератора.. Либо, как вариант, на коротыш/плохой контакт в цепи

Да, были, муж все делал сам очень тщательно и аккуратно, сейчас в мороз страшно туда лезть т.к. на морозе все дубеет чуть дотронешься и вся припайка отвалится, но конечно же спасибо за советы-все учтем.
Просто смущает сочетание симптомом, если бы что-то одно случилось то более менее ясно: знак аккум-значит гена, а освещение-провода...
Кстати не знаю связано или нет, но все началось как начала от прикуривателя заряжать мобилу. Вот сегодня обратно ехала от авиамоторной до люблино и никаких "приколов"(тел не заряжала и обогрев не включала).

7

atrom написал(а):

в генераторе еще может обмотка, диодный мост. А аккумулятор хоть и новый но если генератор недозаряжает его то он уже почти дохлый, не смотря на то что новый. Вообще тестер за 200 рублей купить и померить или в сервис заезжаете и просите померить напряжение на заведенном двигателе и просто аккумулятор сколько выдает.

Ок, спасибо!

8

ania написал(а):

отремонтировали

То есть поставили обратно неисправный генератор. Ремонт генератора - в 99% скоро опять сдохнет. Наверняка помогает только его замена. Ремонт - деньги на ветер без каких-либо гарантий.
Ну а если брать в рассчёт то, что проблемы у Вас присутствуют при использовании определённой зарядки - попробуйте не пользоваться ей несколько дней, посмотрите. Если больше не будет таких проблем - не пользуйтесь этой зарядкой. Бывает часто, что хреновые поддельные зарядки вообще спалить проводку и машину могут, много таких случаев уже было (не на нашем Клубе благо вроде).

9

ania, вообще если лампа аккумулятора моргает, горит в пол накала итд, то смотреть:
1. Напряжение аккумулятора на выключенном двигателе
2. Напряжение выдаваемое генератором с выключенными потребителями, и с включенными потребителями на клеймах и на самом генераторе.
3. Снять с аккумулятора клеймы почистить и обратно поставить.
Не знаю как на додже, но не думаю что как то по другому. Напряжение от генератора вроде должно быть 13.8-14.5v. На аккумуляторе заряженном 13v где то. Хотя на одинаковых авто может быть разный заряд аккумулятора. Померяйте - скажите сколько будет ясно.

10

Fox-In-Box написал(а):

То есть поставили обратно неисправный генератор. Ремонт генератора - в 99% скоро опять сдохнет. Наверняка помогает только его замена. Ремонт - деньги на ветер без каких-либо гарантий.
Ну а если брать в рассчёт то, что проблемы у Вас присутствуют при использовании определённой зарядки - попробуйте не пользоваться ей несколько дней, посмотрите. Если больше не будет таких проблем - не пользуйтесь этой зарядкой. Бывает часто, что хреновые поддельные зарядки вообще спалить проводку и машину могут, много таких случаев уже было (не на нашем Клубе благо вроде).

Ну там фигня вроде была-залипли щетки, основательно не ремонтировали.

atrom написал(а):

ania, вообще если лампа аккумулятора моргает, горит в пол накала итд, то смотреть:
1. Напряжение аккумулятора на выключенном двигателе
2. Напряжение выдаваемое генератором с выключенными потребителями, и с включенными потребителями на клеймах и на самом генераторе.
3. Снять с аккумулятора клеймы почистить и обратно поставить.
Не знаю как на додже, но не думаю что как то по другому. Напряжение от генератора вроде должно быть 13.8-14.5v. На аккумуляторе заряженном 13v где то. Хотя на одинаковых авто может быть разный заряд аккумулятора. Померяйте - скажите сколько будет ясно.

Лампочка загоралась только один раз и практически сразу погасла.
Прибор есть, но надо разобраться как им пользоваться.

11

ania,
выставляете 20v постоянного тока, провода подключаете в эти разъемы, подносите к клеммам аккумулятора, если со знаком минус значение будет то меняете местами + и -. Хотя на минус можете не обращать внимания, просто представьте что это плюс.
http://s2.uploads.ru/t/LtGOg.jpg

Отредактировано atrom (20.01.2014 15:37)

12

Попробуйте зарядкой этой пока не пользоваться)

13

atrom написал(а):

ania,
выставляете 20v постоянного тока, провода подключаете в эти разъемы, подносите к клеммам аккумулятора, если со знаком минус значение будет то меняете местами + и -. Хотя на минус можете не обращать внимания, просто представьте что это плюс.

Отредактировано atrom (Сегодня 15:37)

Ага, поняла, вроде у меня такой же прибор.

Отредактировано ania (20.01.2014 15:39)

14

Вот что показал тестер:
-на неработающем двигателе- 12,6
-на работающем - 14,6
-с фарами и печкой - 14,6
-фары, печка + обогрев стекла - 14,6
-фары, печка, обогрев+дальний - 14,2
-фары, печка, обогрев, дальний + магнитола -13,8

15

ania, это норма вполне себе. Так и должно быть.

А с зарядкой для телефона стоит еще может попробовать?

Вообще, если зарядка китайская и не совсем оригинальная и дешевая, то лучше ее выкинуть. У нас машины - гурманы относительно зарядок. У меня зарядка всегда предохранитель выбивала, другая сама сгорела(хотя на другом авто работала аналогичная).

16

Feniks написал(а):

ania, это норма вполне себе. Так и должно быть.

А с зарядкой для телефона стоит еще может попробовать?

Вообще, если зарядка китайская и не совсем оригинальная и дешевая, то лучше ее выкинуть. У нас машины - гурманы относительно зарядок. У меня зарядка всегда предохранитель выбивала, другая сама сгорела(хотя на другом авто работала аналогичная).


Была у меня мысль и с зарядкой попробовать, но как то побоялась... а зарядка да, китайская, пролежавшая очень долго без дела, к тому же для старого телефона которому уже лет 7.

17

ania, или пробуйте с зарядкой чтоб уж точно понять в чем проблема. или зарядку другую купите. Хотя я незнаю чего там должно быть такого в зарядке чтобы так просаживать напряжение в сети. Уж если было бы короткое замыкание то предохранитель сгорел бы. У меня кофеварка 140ват потребляет и то не просаживает так, хотя там и компресор и нагреватель.

18

Если не изменяет память, то напругой на борту упровляет "мозг", китайская зарядка (дерьмового качества) посылает импульсные помехи в сеть и мозг глючит..... Вполне себе возможно...
Так же стоит зачистить контакты на массу и проверить затянуты ли плюсовые болты (генератор, стартер, АКБ, блок предохранителей)

Отредактировано Dex (21.01.2014 01:13)

19

Так импульсные помехи не с проста, а по идее как раз из-за КЗ)

20

ну вот опять двадцать пять.....
Стою в пробке сегодня и примерно через час снова гаснет приборная панель и освещение регулировки печки,магнитола работает, включаю аварийку и останавливаюсь, выхожу-фары горят...через минут 5 все ок(само по себе)...
Вот теперь я сомневаюсь что в прошлый раз фары гасли, сегодня то я уже была готова к такому приколу и вышла посмотрела.
Что мне делать? Ведь насколько я знаю что в сервис ехать бесполезно пока все работает, а ждать в какой момент опять погаснет приборка нереально....
Зарядку не использовала.

21

ania, думаю, что дело в генераторе. Как Игорь выше написал, что починеные генераторы дохнут быстро. Что-то мне подсказывает, что его просто глючит иногда и всё.
И как я понял это в пробке происходит на малых оборотах, следовательно и проявляется это именно тогда.

В общем могу посоветовать геннадия сменить. Ну или продиагностировать для начала.

22

Feniks написал(а):

ania, думаю, что дело в генераторе. Как Игорь выше написал, что починеные генераторы дохнут быстро. Что-то мне подсказывает, что его просто глючит иногда и всё.
И как я понял это в пробке происходит на малых оборотах, следовательно и проявляется это именно тогда.

В общем могу посоветовать геннадия сменить. Ну или продиагностировать для начала.

Ну тогда бы наверно все  гасло? Фары то горят, да и генератор по сути то не ремонтировали-просто залипли щетки.

23

ania, фары горят нормально и абсолютно точно без изменений? Даже ни капли не тускнеют?

24

А мне кажется, что дело в проводке. У меня было достаточно проблем и с генератором и с аккумулятором. Ехал как то из Мытищ в Москву на речной вокзал со сдохшим генадием. В запасе был акум под капотом и еще один акум в багажнике. Где то в районе дмитровки стал дохнуть родной акум - сначала вырубается свет, потом гаснет печка, потом музыка, потом начинает гаснуть приборка и основательно глючить. До нее дело доходит в последнюю очередь и она отрубается целиком, вместе со всеми стрелками, а не только подсветка. И обязательно горела лампочка зарядки. Если она у вас загорается, когда вы только зажигание включаете и машина заводится нормально (то есть нет такого ощущения, что заряда акума хватает только на одну единственную попытку запуска...), то дело точно не в зарядке/акуме. Думаю следует лезть в подторпедную проводку и искать проблему там.
И для финального вердикта, я думаю стоит проверить напряжение на аккумуляторе в момент, когда это происходит. То есть погасла у вас приборка - вышли замерили напряжение. Если будет 12 вольт на заведенной машине - тогда гена точно чудит, если все в норме - тут только проводка остается.

25

Feniks написал(а):

ania, фары горят нормально и абсолютно точно без изменений? Даже ни капли не тускнеют?

Ну абсолютно точно сказать не могу т.к. это сложно оценить в пробке когда освещение от фонарей и кучи машин, но я значительных и незначительных изменений не заметила.
Кстати сегодня все ок было.

muzhaos написал(а):

А мне кажется, что дело в проводке. У меня было достаточно проблем и с генератором и с аккумулятором. Ехал как то из Мытищ в Москву на речной вокзал со сдохшим генадием. В запасе был акум под капотом и еще один акум в багажнике. Где то в районе дмитровки стал дохнуть родной акум - сначала вырубается свет, потом гаснет печка, потом музыка, потом начинает гаснуть приборка и основательно глючить. До нее дело доходит в последнюю очередь и она отрубается целиком, вместе со всеми стрелками, а не только подсветка. И обязательно горела лампочка зарядки. Если она у вас загорается, когда вы только зажигание включаете и машина заводится нормально (то есть нет такого ощущения, что заряда акума хватает только на одну единственную попытку запуска...), то дело точно не в зарядке/акуме. Думаю следует лезть в подторпедную проводку и искать проблему там.
И для финального вердикта, я думаю стоит проверить напряжение на аккумуляторе в момент, когда это происходит. То есть погасла у вас приборка - вышли замерили напряжение. Если будет 12 вольт на заведенной машине - тогда гена точно чудит, если все в норме - тут только проводка остается.

С заводом проблем нет.
Когда гасла приборка стрелки кстати работали, вместе с приборкой гасла подсветка регулировки печки.
Замерить напряжение нереально, т.к. подсветка очень быстро возвращается...

26

Хм... может провод массы где отходит?

27

Goatbuster написал(а):

Хм... может провод массы где отходит?

А где он находится?

28

Их несколько вроде, знаю точно у левой фары есть, его на болт могли повесить.

29

ania, может к электрику?

30

bart100, :)

ania, Их несколько....
Я что-то не понял (походу устал сильно), скажите, гаснет только подсветка или стрелки тоже падают?


Вы здесь » DODGE NEON CLUB » Основной » гаснет приборка, фары и т.д...